Oggi è 23/10/2019, 18:41

Tutti gli orari sono UTC + 1 ora [ ora legale ]





 Pagina 1 di 1 [ 3 messaggi ] 

  Apri un nuovo argomento Rispondi all’argomento

  Stampa pagina

Autore Messaggio
 Oggetto del messaggio: Non riesco a far partire iv:mp per colpa della patch 1.0.7.0
MessaggioInviato: 02/12/2011, 14:46 
Utente

Iscritto il: 29/11/2011
Messaggi: 7
Favourite GTA: San Andreas

Karma
0


Non connesso
Allora vi spiego. Io volevo installare IV:MP, e quando lo aprivo mi diceva che dovevo avere la Patch 1.0.7.0.
Bene ho provato ad installarla ma quando avvio sia gta iv normale che iv:mp mi da il Fatal Error WS10.
Ho provato a reinstallare GTA IV ma niente. Credo che sia colpa della Crack ma non so come risolvere.
Uso la crack di Razor.
Aiutatemi Grazie


Top
 E-mail  
 

 Oggetto del messaggio: Re: Non riesco a far partire iv:mp per colpa della patch 1.0
MessaggioInviato: 03/12/2011, 14:36 
Avatar utente
Administrator

Iscritto il: 02/09/2010
Messaggi: 1349
Località: Agrigento
Record: 2
Favourite GTA: Vice City
PlayStation Network: Giovanni94m
Xfire: Giovanni94m
Steam: Giovanni94m

Karma
10


Non connesso
Non possiamo fornirti supporto per il gioco crackato perché illegale

_________________
Immagine
Immagine
Immagine
Immagine
Immagine
Immagine
Immagine


Top
 E-mail  
 
 Oggetto del messaggio: Re: Non riesco a far partire iv:mp per colpa della patch 1.0
MessaggioInviato: 05/12/2011, 15:52 
Utente

Iscritto il: 29/11/2011
Messaggi: 7
Favourite GTA: San Andreas

Karma
0


Non connesso
a va bene. mi scuso per aver aperto questa discussione. potete anche chiuderla


Top
 E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
 Pagina 1 di 1 [ 3 messaggi ] 

  Apri un nuovo argomento Rispondi all’argomento

Tutti gli orari sono UTC + 1 ora [ ora legale ]



Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron