Oggi è 26/01/2020, 11:48

Tutti gli orari sono UTC + 1 ora [ ora legale ]





 Pagina 1 di 1 [ 2 messaggi ] 

  Apri un nuovo argomento Rispondi all’argomento

  Stampa pagina

Autore Messaggio
 Oggetto del messaggio: Problema MTA
MessaggioInviato: 13/07/2012, 4:06 
Utente

Iscritto il: 13/07/2012
Messaggi: 1
Favourite GTA: San Andreas

Karma
0


Non connesso
Ragazzi io sono abbastanza bravo a mappare e lo facevo fino a 1 mesetto fa, poi mi si è rotto il mio gioiellino e mi sono trasferito su un altro pc.. ho scaricato tutto ma quando installo MTA mi dice "Register Key not present" c'è mi fa capire che manca qualcosa... ma cosa??! Ho controllato sul web... i pochi link utili che trovo sono in inglese e poco decifrabili... qualcuno mi sa dire cosa fare? Mi rivolgo soprattutto a chi usata giornalmente questo stupendo programma... fatemi sapere :)


Top
 E-mail  
 

 Oggetto del messaggio: Re: Problema MTA
MessaggioInviato: 13/07/2012, 15:28 
Avatar utente
Administrator

Iscritto il: 02/09/2010
Messaggi: 1349
Località: Agrigento
Record: 2
Favourite GTA: Vice City
PlayStation Network: Giovanni94m
Xfire: Giovanni94m
Steam: Giovanni94m

Karma
10


Non connesso
Provato a cercare sto errore ma non ho trovato nulla. Molto strano. Posta uno screen vediamo se possiamo capirci di più.

_________________
Immagine
Immagine
Immagine
Immagine
Immagine
Immagine
Immagine


Top
 E-mail  
 
Visualizza ultimi messaggi:  Ordina per  
 Pagina 1 di 1 [ 2 messaggi ] 

  Apri un nuovo argomento Rispondi all’argomento

Tutti gli orari sono UTC + 1 ora [ ora legale ]



Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron